Vulnerabilidad CVE-2020-4919 en IBM Cloud Pak System 2.3

vulnerabilidad

CVE-2020-4919 IBM Cloud Pak System 2.3 tiene controles de cierre de sesión insuficientes que podrían permitir que un usuario con privilegios autenticado suplante a otro usuario en el sistema. Número de identificación de IBM X-Force: 191395.

IBM El sistema Cloud Pak tiene controles de cierre de sesión insuficientes, lo que podría permitir que un usuario privilegiado autenticado suplante a otro usuario en el sistema.

Puntaje base CVSS: 4.7

Vector CVSS: (CVSS: 3.0 / AV: N / AC: L / PR: H / UI: N / S: U / C: L / I: L / A: L)

Referencias:

https://exchange.xforce.ibmcloud.com/vulnerabilities/191395

https://www.ibm.com/support/pages/node/6393554

Gracias por visitar este sitio, espero que te haya gustado y vuelvas proximamente, compartela en las redes sociales, gracias

Compartir en Facebook Compartir en twitter

Semrush sigue a tu competencia

Fecha actualización el 2021-01-05. Fecha publicación el 2021-01-05. Categoría: vulnerabilidad Autor: Oscar olg Mapa del sitio Fuente: NIST