Vulnerabilidad CVE-2020-4928 en IBM Cloud Pak System

vulnerabilidad

IBM Cloud Pak System 2.3 podría permitir que un atacante privilegiado local cargue archivos arbitrarios. Al interceptar la solicitud y modificar la extensión del archivo, el atacante podría ejecutar código arbitrario en el servidor. Número de identificación de IBM X-Force: 191705.

IBM Cloud Pak System podría permitir que un atacante privilegiado local cargue archivos arbitrarios. Al interceptar la solicitud y modificar la extensión del archivo, el atacante podría ejecutar código arbitrario en el servidor.

Puntaje base de CVSS: 6.7

Referencias:

https://exchange.xforce.ibmcloud.com/vulnerabilities/191705

https://www.ibm.com/support/pages/node/6393554

Gracias por visitar este sitio, espero que te haya gustado y vuelvas proximamente, compartela en las redes sociales, gracias

Compartir en Facebook Compartir en twitter

Semrush sigue a tu competencia

Fecha actualización el 2021-01-05. Fecha publicación el 2021-01-05. Categoría: vulnerabilidad Autor: Oscar olg Mapa del sitio Fuente: NIST