CVE en IBM Cloud Pak for Security

vulnerabilidad

IBM Cloud Pak for Security (CP4S) 1.3.0.1 podría revelar información confidencial a través de encabezados HTTP que podrían usarse en futuros ataques contra el sistema. ID de IBM X-Force: 192425.

Los encabezados de respuesta incluyen información que proporciona al atacante pistas que pueden usarse para enfocar los ataques y obtener mejores resultados. Esto se ha solucionado en una actualización.

Referencias:

https://exchange.xforce.ibmcloud.com/vulnerabilities/192425

https://www.ibm.com/support/pages/node/6408662

Gracias por visitar este sitio, espero que te haya gustado y vuelvas proximamente, compartela en las redes sociales, gracias

Compartir en Facebook Compartir en twitter

Semrush sigue a tu competencia

Fecha actualización el 2021-01-28. Fecha publicación el 2021-01-28. Categoría: vulnerabilidad Autor: Oscar olg Mapa del sitio Fuente: NIST