Error CVE en complemento Delete Account

vulnerabilidad

Deleteaccount.php en el complemento Delete Account 1.4 para MyBB permite XSS a través del parámetro deletereason

Referencias:

https://github.com/vintagedaddyo/MyBB_Plugin-Delete_Account/pull/1

Gracias por visitar este sitio, espero que te haya gustado y vuelvas proximamente, compartela en las redes sociales, gracias

Compartir en Facebook Compartir en twitter

Semrush sigue a tu competencia

Fecha actualizacion el 2021-02-02. Fecha publicacion el 2021-02-02. Categoria: vulnerabilidad Autor: Oscar olg Mapa del sitio Fuente: NIST